Il php di default è 5.4, ma è possibile impostarlo in modo differente tramite il nostro pannello di controllo, a scelta: 5.2/5.3/5.4/5.5/5.6/7.0

php modulabile

<< torna indietro